Startsidan för AntikPrat !

AntikPrat » Allmänt antikt » Arkiver fram till 2013-februari-7 » Gammal bil  

  Tråd Senaste användare Meddelanden Sidor Senaste meddelande
Arkivera tills 2012-november-1Gbg1-11-12  22:43 
  ClosedClosed: Nya ämnes-trådar accepteras inte på denna sida        

Författare Meddelande
VW
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 6.16:   

ABS-motor? Nåväl, det är väl luftmassemätaren, och det borde varenda bilmek känna till.
Fiat
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 6.25:   

Karburatorsprit gör susen !!!
Förhindrar isbildning i förgasaren.
VW
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 8.09:   

Nu har han ju ingen förgasare utan insprutning.
BMjunkie
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 8.54:   

Vad har LMM med en svårstartad bil att göra ?
Har aldrig upplevt att en trasig LMM har lett till svårigheter med kallstart. Svajig tomgång, ryckig gång, effektförlust och lysande motorlampa javisst, men inte kallstartsproblem.
Kan vara flera olika orsaker, kallstartsventilen som spökar, tempgivaren till kallstartsventilen, sitter på insuget, kan ha gett upp,kan också vara något läckage på insugssidan.
Att inte en bilmek skulle kunna lösa detta enkla problem är larv.
Eftersom dina motorkunskaper är lika med noll TS så ska du ta din bil till en verkstad och inte försöka fixa detta själv.
BMjunkie
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 9.00:   

Vem säger att en Golf III -95 inte har ODB-uttag ?
Är det något du själv hittat på eller?
Uttaget sitter bakom en lucka till höger om askkoppen i mittkonsollen mellan framstolarna.
Alltså kan man med hjälp av VAG´s diagnostikverktyg ta ut felkoder på all elektronik i bilen!
Gammelbilsägaren
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 17.00:   

Schyst av er grabbar att komma med tips, det uppskattas av mig. Idag har jag varit på soptippen och köpt en beg. insprutningsenhet/förgasare som bara hade gått ca 16000 mil. Jag ska försöka att få i den nästa vecka och se om bilen blir okey. Annars ska jag göra som mister BMjunkie säger och försöka få bilen diagnosticerad av VAG. Jag trodde inte att det gick på en så gammal bil, jag frågade nämligen bilprovningen om de kunde göra sin e-diagnos på bilen men de sa att det bara går att göra på årsmodeller 2002 och framåt.
gott om pengar
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 18.06:   

Trail and error i alla ära, men vore det inte billigare / smartare att börja med en felsökning, diagnos först innan du köper delar? Kanske bara är en vakuumslang eller nått simpelt som har lossnat.
BMjunkie
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 18.09:   

Din golf har första generationens ODB-uttag.
Ta ut askkoppen och dra luckan, sitter ovanför cigarettändaren, till vänster så sitter uttaget där.
På SBP har dom väl bara ODB-2 kan jag tippa.

Om du har monopointinsprut på golfen så kolla att förgasarfotsgummit inte har gått sönder.
(Det jag nämnde om tjyvluft tidigare.)
Testa att lyfta upp insprutet eller vicka på det. Hade en Passat förut där hela monopointen satt löst, gummit var helt av. Var bara slangarna och insugsvaccumet som höll insuget på plats. Ändå gick bilen att köra.
För er som undrar.
Monopointinsprut är ett insprut med endast en spridare som sitter i en "förgasare",istället för som på ett konventionellt insprut, en spridare till varje cylinder.
Gammelbilsägaren
Oregistrerad gäst
Skickat fredag den 2 november 2012 - 21.32:   

BMjunkie, förgasarfotsgummit bytte jag för ett par år sedan och det nuvarande är helt. Du verkar kunna det här med Golfar, kör du Golf själv? Monopointinsprutet som du beskriver, är väl egentligen ingen bra ide'. Slangarna har jag kollat och de verkar okay.
Bmjunkie
Oregistrerad gäst
Skickat lördag den 3 november 2012 - 8.37:   

Nej ingen Golf, dock ett antal Passat genom åren.
Jag hade börjat med att plocka ut eventuella felkoder. Ring runt och hör vad olika firmor tar.
Var noga med att säga att du BARA vill ha felkoder och inte något jobb gjort på bilen.
Kan finnas risk för att du får åka hem utan koder annars. Tyvärr är en del verkstäder väldigt giriga och ogina.
Prisspannet ligger i 500-2000:- klassen, därför är det helt klart värt att ringa runt.
Har du kollat alla vaccumslangar mha startgas när motorn går?
Har du efterdragit fotgummit och den lilla "luftburken" på monojeten efter att du bytt fotgummit? Jag menar så det inte har skraltat loss.
Det vanligaste är annars.
Kallstartsventil.
Någon tempgivare.
Kan också röra sig om kondens som fryser någonstans i systemet, tex i spridaren, tryckregulatorn eller soppafiltret.
När bilen har blivit varm så går den som vanlig skriver du.
Inte ryckigt, tvekar vid gaspådrag eller har fått effektförlust, accar den som vanligt?
Ligger tomgången någonstans kring 850-900 rpm när motorn är varm?
Inga problem med att tomgången vandrar vid varm motor?
Inga problem med att tempmätaren åker upp och ner? Visar den omkring 90 grader stadigt vid varm motor?
Gammelbilsägaren
Oregistrerad gäst
Skickat lördag den 3 november 2012 - 21.22:   

Hej igen Bmjunkie. När bilen blivit varm så går den helt underbart bra. Mycket bättre än en ny Golf med E-85 motorn. Tomgången ligger stabilt på ca 800 rpm och tempmätaren ligger stadigt på 90 grader C. Inga ryck eller tvekningar vi gaspådrag. 740 får se baklyktorna på min gamla rishög! Under sommarhalvåret går den helt klanderfritt. Det är när den kalla årstiden kommer, från ca 2-3 plusgrader och kallare, som den börjar bli tjurig. Slangarna har jag kollat och även fotgummit. Jag ska försöka byta förgasaren nästa vecka så får vi ser om det gör susen, annars ska jag försöka få bilen diagnosticerad. Tack så mycket för alla tips! Bussigt!
Gammelbilsägaren
Oregistrerad gäst
Skickat fredag den 7 december 2012 - 21.27:   

Nu har den "nya" förgasaren varit på plats ett par veckor och jag har hunnit testa bilen under olika förhållanden. Oj-oj vad bra den går! Lättstartad även vid -10 grader och den behöver ingen uppvärming alls för att gå bra utan ryckighet. Jag tyckte att den var snabb förut men nu är den som en yster unghäst! Förgasaren hade suttit i en GT om det kan ha någon betydelse. Det var alltså fel på förgasaren som har gjort det krångligt att använda bilen när det har blivit lite svalt väder. Tack för alla tips. Dem ska jag spara om det blir problem igen i framtiden.