Startsidan för AntikPrat !

AntikPrat » Allmänt antikt » Arkiver fram till 2013-februari-7 » Problem på sidan?  

Författare Meddelande
?
Oregistrerad gäst
Skickat söndag den 2 december 2012 - 15.19:   

Är det min webläsare som knasar eller är det något fel på sidan?
Tidigare har kategorierna jag besökt blivit markerade som besökta. Det blir dom inte längre.
nökterida
Oregistrerad gäst
Skickat söndag den 2 december 2012 - 15.57:   

Byt dator! Det är det enda som hjälper.
Det är den röda färgen som tagit slut.
Ander K-n
Oregistrerad gäst
Skickat söndag den 2 december 2012 - 16.21:   

Det är inget ovanligt problem. Det händer titt som tätt men jag vet inte vad det beror på. Saamma att det inte går att "backa", också något som händer ganska ofta.
Les
Medlem
Användarnamn: Les

Meddelande nummer: 2188
Registrerat: 9-2009
Skickat söndag den 2 december 2012 - 17.02:   

Jag tror att det har med cookies att göra. Varje gång jag rensar ut temp-filer och coookies för att snabba upp datorn försvinner alla markeringar. Jag gör det manuellt, men inställningar kan göra att det sker automatiskt innan datorn stänger av sig eller med angivna tidsintervall. Jag säger inte att det är så, men att det kan vara så!
Ibland, när man backar, hamnar man inte på ämnet utan på huvudsidan. Inte alltid, och det vet jag inte varför det är så. Jo, förresten, det är ju en dator och den lever sitt eget liv :-O
?
Oregistrerad gäst
Skickat söndag den 2 december 2012 - 17.34:   

Funkar efter att jag rensade webhistoriken.
Kanske hade fått en knasig cookie. :-)
ks
Oregistrerad gäst
Skickat söndag den 2 december 2012 - 18.24:   

De ggr. jag inte backat har de blitt "småkilar!:-)